Actualmente utilizo react native, react-native-firebase y react-native-push-notification. Todo estuvo bien hasta que hoy, de repente, los mensajes de Firebase comenzaron a hacer que la aplicación se bloqueara. El mensaje de error es el siguiente: Process: com.packagename, PID: 30087 java.lan....
Alguien vio un error similar antes? Investigué las dependencias maven y parece que estoy usando jersey 2.26. Entonces, no creo que sea un problema de conflicto de dependencia. ResponseBuilder no reconoce el estado del método. De otras publicaciones, entiendo que posiblemente esté relacionado con el ....
16 dic. 2019 a las 06:03